aus einer 49a kommt keine kugel nach dem spannen , einrasten u. abdrücken aus dem lauf.

There are 2 replies in this Thread which has previously been viewed 776 times. The latest Post (November 19, 2021 at 3:43 PM) was by verodog.

  • Hallo, in meiner Rentnerzeit seit 7 Jahren habe ich mich der Restaurierung, Neuaufbau, Wiederinstandsetzung von Haenel Luftgewehren verschrieben u. das mache ich mich mit Freude Lust, egal was manchmal so auf dem Tisch liegt. Es ist nicht immer das Alter sondern wo waren

    sie gelagert, feucht warm, Regen Wind u. Wetter usw.

    Heute habe ich ein Anliegen an euch ,wo ich richtigen ehrlichen Rat gebrauchen könnte. Habe eine Haenel 49a wieder hergerichtet, Teile die

    verschlissen waren ,ausgetauscht, wie Manschette, Stoßröhrchen,Spannhebel usw. Das war mein zehntes 49a, bei allen anderen ging bisher

    alles gut,funktionierten tadellos, aber bei diesem, passiert folgendes o. auch nicht, es kommt nach dem abfeuern des Schußes keine Kugel aus

    dem Lauf, sie bleiben all schön im Magazin, keine Kugel ist angekratzt, ausgefräst usw. nein alle bleiben heil. Magazinhalter in Ordnung ,auch

    das Loch unten drin wo die Kugel in die Wartekammer kommt ,ist alles OK. Vieleicht hat jemand von euch schon mal ähnliches erlebt o. gehört.

    Wäre für jeden Rat dankbar. Gautscho71 bedankt sich. :thumbup:?(

  • Hallo,

    ja, die Rubrik ist falsch. Stelle den Text noch mal in der Haenel-Gemeinschft ein.

    Da wirst Du Hilfe finden.

    Ich gehe mal davon aus, dass Du schon ein anderes Magazin probiert hast...

    Hast Du das Stoßröhrchen gekürzt?

    Die neuen Röhrchen sind i.d.R. zu lang.

    Spann mal das Gewehr und leuchte in den Magazinschacht. Wenn das Röhrchen

    sichtbar ist, ist es zu lang.

    Wäre jetzt mal mein erster Gedanke.

    liebe Grüsse ... Patrick