FWB 603 klemmt, kann nicht mehr entladen werden

  • Hallo,


    ich habe mir eine FWB 603 ersteigert und heute die ersten Schüsse mit Diabolos abgegeben :D .
    Nach ca. 20 Schuss passierte mir folgender kleiner Fehler: Ich hatte gespannt, aber die Verschlussklappe nicht richtig zu. Folglich konnte ich den Schuss nicht auslösen. Ich habe dann einfach die Verschlussklappe bis zum Einrasten reingedrückt und abgezogen. Der Abzug klickte (wie Trockenschuss), aber der Schuss löste sich nicht.
    Ich habe alles probiert, die Waffe ist offenbar unter Druck, der Spannhebel läßt sich nicht mehr nach vorne bringen und nach erneutem Öffnen und Schließen der Verschlussklappe passiert nichts ;( . Den Diabolo habe ich natürlich entfernt.


    Was kann ich machen? Muss das Gewehr gleich in Reparatur, ist es defekt?


    Danke für eure Hilfe.


    Karl

  • ...ich schiebe noch mal eine Frage nach: Kann ich die komprimierte Luft aus der Druckkammer lassen, wenn das über den Abzug nicht mehr funktioniert?


    Vielen Dank für eure Antworten
    Karl

  • Hallo Karl,


    der Spannhebel steht offen und lässt sich nicht mehr
    schließen und die Ladeklappe ist zu.


    Hab' ich das so richtig verstanden?

  • Hallo Verodog,
    Danke für die Antwort. Nein, der Spannhebel ist geschlossen und lässt sich nicht mehr aufklappen. Den Schiebeknopf habe ich natürlich betätigt. Die Luft ist komprimiert, der Schuss läßt sich nicht lösen.
    VG Karl

  • Schau mal hier:


    Störung bei Feinwerkbau 601 durch Bedienungsfehler, Bitte um Hilfe


    Dürfte beim 603 nicht viel anders sein.

  • Hallo Verodog,


    Danke für den Link, das Problem hört sich sehr ähnlich an. Leider funktioniert die Lösung, die dort gefunden wurde, bei mir nicht.




    Wenn ich gegen den Widerstand gehe, auch mit viel Kraft, passiert gar nichts.Der Hebel bleibt sehr stabil in seiner Position, bewegt sich null. Mehr Kraft mag ich nicht aufwenden, das fühlt sich dann nicht mehr gut an.


    VG Karl

  • ...konnte das Problem vorerst lösen.
    Habe sie ausgeschaftet und etwas am Auslösemechanismus gespielt, dann ging's wieder.
    Hoffentlich bleibt es so.
    Danke Verodog für die Hilfe!
    Karl

  • ...die Lösung war leider nur vorläufig. Nach dem Einschaften hatte ich sofort wieder das gleiche Problem. Ich schätze, ich muss zum Büchsenmacher.
    Oder sollte ich sie besser zu FWB einschicken?


    VG Karl


  • Hallo
    Probier doch mal eine etwas andere Einstellung an der Schraube . Eventuell hilft das ja .
    Gruß Dirk

  • Wenn sich da nichts verändert hat und die Schraube fest ist,
    würde ich da nichts probieren.
    Mit der Schraube ist die Länge der Spannstange fixiert. Glaube
    nicht, dass da das Problem liegt.


    Ich würde eher die Spannstange am Gelenk lösen und händisch
    probieren, ob die Abzugsfunktionen je nach Stellung des Umlenk-
    hebels gegeben ist und auch versuchen, ob sich der Spannhebel
    mit der ausgehängten Spannstange wieder bewegen lässt.

  • ...Danke euch beiden. Die Schraube war fest, ich habe sie etwas nach vorn gesetzt, hatte keinen erkennbaren Effekt, ich setze sie wieder zurück.
    ABER: Ich bin mir ziemlich sicher, dass es am Spannhebel liegt. Denn ausgeschaftet habe ich das Problem nicht, aber sofort wenn ich sie einschafte. Der Spannhebel liegt ziemlich stramm am Schaft. Wenn ich diesen Knopf abschraube, der den Spannhebel etwas auf Abstand hält, dann funtioniert es weitgehend.


    Öfters klemmt dann allerdings die Ladeklappe, geht nur schwer zu. Wenn das der Fall ist, dann läßt sich auch kein Schuss lösen. Aber durch erneutes Öffnen der Ladeklappe schließt sie dann meist doch wieder normal und der Schuss läßt sich auslösen.


    Jetzt schaue ich mir mal die empfohlenen Forenbeiträge dazu an...


    VG

  • ABER: Ich bin mir ziemlich sicher, dass es am Spannhebel liegt.

    Eben, drum meinte ich ja, dass Du den Spannhebel am Gelenk mal
    aushängst und den Hebel am Anzugssystem mal händisch betätigst
    um zu sehen, was passiert.
    Die Ursache scheint ja das Runterdrücken der Ladeklappe zu sein,
    als das System gespannt war.
    Wenn Du den Hebel betätigst, muss ja normalerweise die Klappe
    selbsttätig aufspringen.


    Schau ob das geht und was dieses Aufspringen auslöst. Vielleicht
    ist diese Funktion gestört (etwas verbogen/gebrochen/ausgehängt)
    und blockiert beim Versuch zu Spannen.

  • ...ich kam nicht weiter und habe sie heute zum Büchsenmacher gebracht. Der sah gleich, dass ein Teil am Spannhebel, das fürs Entsichern zuständig ist, defekt ist. Nun bekommt sie also mal eine Gesamtüberholung, kann auch nicht schaden (nur dem Portemonnaie). Danke für eure Hilfe, besonders verodog.