Diana Stormrider lasst sich nicht spannen

  • Nach langem Warten ist die Stormrider angekommen.
    Leider lasst sie sich nicht durchladen. :cursing:
    Der Ladehebel kann nicht die letzten 10mm gespannt werden.
    Der Ladebolzen blockiert noch die Diabolozuführung.
    Auch wenn man den Abzug beim spannen zieht.
    Wenn ich jetzt eine RMA aufgebe bekomme ich sie doch erst im nächsten Jahr zurück.
    Eine Idee wie ich sie flott bekomme?

  • Würde gucken, ob es ein Problem beim Übergang oberes System (Ladehebel/Ladedorn) zum unteren System (Spannen des Ventilhammers) gibt. Eventuell klemmt da was zwischen, so daß der Ladedorn (da ist sehr wahrscheinlich ein nach unten stehender Nubsi dran) nicht mehr den Ventilschlaghammer spannen kann.


    Trenne das obere vom unteren System und checke, ob sich der Ventilschlaghammer spannen läßt. :)


    Check Ladedorn (oberes System einzeln)
    Check Ventilschlaghammer spannbar (unteres System einzeln)
    Check Verbindung ob der Nubsi des Ladedorns auch richtig ins untere System ragt.


    Gruß Play

    Feinwerkbau: (FWB 600, 601,602, 603, 300S, 65, 100, 150), Steyr 110, Anschütz SA 2001, Walther: (LGM2, LG90, LGR, WLA, P88), AR20, Air Magnum, Single, Weihrauch: (HW30, HW77, HW40, HW 75), Colt ((CO2):1911, M45 CQBP, SAA), Umarex: (MP40, C96, HPP, SA177), Smith & Wesson: ((CO2): 586, Chiefs Spezial), GSG: (M11, CP1-M, CR600W, PR900W, P08), Crosman: (2240, 1377), Norconia: (P1, QB78d), Diana: (D75, Stormrider, Chaser), Jandao (Tomahawk, Chase Star, Pony)

    Edited 2 times, last by the_playstation ().

  • Danke für die Tips.
    Fehler war jedoch wo anders.
    Die Bohrung für die Abzugsklinke hatte einen Grad.
    Dieser hat das Schlagstück, noch bevor es die Klinke erreicht hat, blockiert.
    Jetzt funktioniert es.