Sicherung HW97K einbauen.

  • Hallo liebe Mitglieder,


    Ich habe heute in meine HW97K das V-Mach 7,5 Joule Präzisionskit und den Tuningabzug eingebaut. Alles prima.


    Ich bekomme nur leider die Sicherung nicht mehr zur Funktion... sie ist zwar eingebaut, aber schnappt beim Spannen nicht mehr raus..


    Kann mir bitte jemand weiterhelfen, wo ich den Fehler mache?


    Ich habe die gedpannte Abzugseinheit vor mir und die 2 unterschiedliche Bolzen und ab da steh ich auf dem Schlauch, wie ich mit der Sicherung weiterverfahren muss.


    Vielen lieben Dynk schon mal für eure Hilfe!


    Mit freundlichen Grüßen


    Feuerwehr1988

  • Hast Du die Feder am Sicherungsstift wieder mit eingebaut? :saint:

  • Es kann sein, dass:


    1. ein Fehler beim Abstimmen des Kits passiert ist (zuviele Slipwasher vorn im Kolben), oder aber die Federführungen oder die Fettabschirmhülse den Kolben behindern, sodass die Kolbenraststange nicht weit genug in die Fangklinke des Abzuges einrastet.
    In diesem Fall rastet sie zwar ein und das Gewehr lässt sich gerade eben so spannen, aber die Sicherung funktioniert dann nicht mehr.


    2. du die Lasche am hinteren oberen Abzuggehäuse beim Einbau verbogen/beschädigt hast. Das führt auch zu Störungen in der Sicherungsfunktion.
    Schau mal im "Rekord"-Abzug Thread nach, da habe ich einige Detailaufnahmen vom Abzug gemacht. Dann könntest du deinen Abzug abgleichen und schauen, ob die Lasche beschädigt ist.


    Gruß
    UCh

  • Wow, das ging ja wahnsinnig schnell 8o
    Vielen Dank.


    Die kleine Feder habe ich montiert, am Sicherungsstift.


    Zur Info; ich habe das V-Mach Anzugssystem. Das möchte ich heute das erste mal einbauen.


    Unterlegscheiben habe ich gar keine verwendet und auch keine Kunststoffpuffer, da ich es mit dem Kit nur so auf 7,5 Joule schaffe (ich habe ohne Scheiben mal angefangen und hatte direkt ca. 7,4 Joule.)


    Das Spannen funktioniert alles tadellos, nur die Sicherung mag nicht herauskommen.


    Wie wäre denn die richtige Vorgehensweise bei der Montage? Sicherung mit Feder reindrücken und auf Position halten, anschließend das gespannte Abzugssystem einfügen und die Bolzen einschlagen?


    Wann muss ich den Abzug das erste mal betätigen?


    Ich bin mir sicher, das ist ein minimaler Denkfehler in der Reihenfolge oder im Ablauf...

  • Ich habe im Prinzip das fertige System vor mir liegen und möchte nun den V-Machabzug und die Sicherung einsetzen. Funktionieren tut alles prima, nur die Sicherung kommt beim Spannen nicht heraus. Habe ich gemerkt als ich ohne Schaft einige Schuss durch den Chrony zur Kontrolle gemacht habe.

  • Der V-Mach Abzug ist ein modifizierter "Rekord", deshalb ist die kleine Lasche hinten oben die selbe, dementsprechene gilt trotzdem, was ich oben unter 2. geschrieben habe.


    Der Einbau:


    1. Abzug spannen
    2. Sicherungsstift + Feder einführen
    3. Sicherung gedrückt halten und den Abzug in die Aussparung einführen.
    So, dass die Bohrungen für die Stifte fluchten, dann dürfte die Sicherung halten, auch wenn man sie loslässt.
    4. Jetzt den hinteren Stift zuerst hinein, dann den vorderen.
    Das ist zwar im Prinzip egal, aber der hintere hält den Abzug besser in Position, sodass die Sicherung nicht herausspringt.
    5. Ganz wichtig: Jetzt nachdem der Abzug eingebaut ist, den Abzug entspannen/abziehen.
    Fertig.


    Schau dir doch zur Sicherheit noch einmal die Lasche, wie oben beschrieben, an.

  • Vielen Dank, das ist echt grandios wie ihr einem immer mit Rat und Tat zur Seite steht.


    Ich werde es morgen Vormittag nochmal genau nach diesem Ablauf versuchen und euch dann berichten.

  • Moin, Moin!

    Der Einbau:


    1. Abzug spannen
    2. Sicherungsstift + Feder einführen
    3. Sicherung gedrückt halten und den Abzug in die Aussparung einführen.

    Ist das eine Besonderheit bei den Tuningabzügen?


    Ich frage, weil ich bei meinen HW´s noch nie den Abzug im gespannten Zustand eingebaut habe.


    Ich hatte das mal in Dorsten bei 2 Kollegen gesehen, die bald wahnsinnig geworden sind da der Abzug immer beim Einbau ausgelöst hat.


    Nach dem Sinn hatte ich nichtgefragt, die zwei sahen echt gestresst aus. Da wollte ich nicht auch noch nerven! :D


    Aber jetzt wo ich das hier lese, bietet sich ja die erneute Gelegenheit der Frage. :saint:


    Viele Grüße,


    Thorsten

  • Es hat funktioniert. :D
    Ich weiß nicht, was ich gestern Abend falsch gemacht habe. Ich habe mich vorhin hingesetzt, das Ding eingebaut und es hat funktioniert....


    Ich habe es sogar gleich 2 mal gemacht, weil ich diese kleine Mutter im Abzug vergessen habe. Habe ich dann gemerkt, als die Schraube am Abzugsbügel nicht fest werden wollte.


    Aber echt feines Teil jetzt, meine 97er.
    Die toppt jetzt vermutlich auch meine HW100 von der Präzision, wenn ich sie mal richtig eingeschossen habe.


    Das feeling beim schießen und der Abzug sind jedenfalls grandios.


    Danke für eure Hilfe!

  • Ich vermute, ich reagiere auf den Satz: „Wann kommst du endlich wieder hoch??!“ etwas allergisch, wenn ich gerade beim Schrauben bin. So gehts mir auch beim Auto. Dann ist die Konzentration weg...