Das alte LGV lied - Abzug Kaputt?

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Das alte LGV lied - Abzug Kaputt?

      Hallo,
      mein altes LGV mach Probleme - es läßt sich nicht mehr spannen, bzw der Bolzen rastst nicht ein.
      Das war schon ein mal so, da habe ich es reparieren lassen. Angeblich war irgend etwas in der Abzugseinheit gebrochen und das wurde ausgetauscht.
      Nun sagt man mir im selben Laden, das LGV könne nicht repariert werden. Ich habe eher den Eindruck, die haben keine lust dazu.
      Es gibt hier immerhin drei Büchsenmacher, von denen ich weiß. aber keiner ist bereit sich der Sache anzunehmen.

      Ich habe mir die Abzugseinheit natürlich angesehen - aber noch nicht zerlegt, denn so ganz verstehe ich sie nicht.
      Ich kann keinen Schaden an den Teilen, so man sie sehen kann, feststellen.
      Absurder Weise funktioniert es ab und zu mal, dann lange wieder nicht.
      Das Thema tauchte hier auchmehrmals auf, aber eine Lösung habe ich nicht gefunden.

      Ich würde das LG ungern entsorgen. Es schießt wirklich gut und der Abzug ist eigenlich super.
      Irgend welche Vorschläge?
      Danke
    • Ich denke bei sowas zuallererst an einen verstellten Abzug.

      Da die alte LGV ein Matchgewehr war gehe ich davon aus, dass der Abzug mindestens in Gewicht und Vorzug einstellbar ist, evtl. auch noch der Druckpunkt.

      Wenn du eine Bedienungsanleitung hast und die Schrauben entsprechend zuordnen kannst würde ich wie folgt vorgehen:
      Abzugsgewicht erhöhen
      Vorzugsweg vergrößern
      Druckpunkt „weicher machen“ (größeren Klinkenüberschnitt einstellen)

      Dabei in kleinen bis kleinsten Schritten vorgehen-1/4 bis 1/8 Umdrehung- und die Schritte notieren.
      Bei Zustandsverbesserung in derselben Richtung weiterarbeiten.
      Aber Vorsicht! Verschiedene Einstellmaßnahmen beeinflussen sich gegenseitig!
      Wenn in der Bedienungsanleitung eine Grundeinstellung des Abzuges erklärt wird sollte diese zuerst versucht werden.

      Ich kenne den Abzug der LGV leider nicht, aber es meldet sich bestimmt bald jemand, der das Gewehr gut kennt.
    • Hallo BabyJane,

      schau dir mal die Spannstange an. Diese wird nur durch eine Feder im Schaft hochgedrückt und durch das Gleitlager im Schaft geführt. Evtl. rastet die Spannstange nicht mehr im Kolben ein sondern rutscht drüber / raus? Manchmal funktioniert es dann wieder... Ich hatte das schon bei diversen alten LGVs. Der Abstand vom Gleitlager zur Spannstange war durch "Holzschwund" zu groß -> die kleine Feder etwas längen und das Gleitlager vorsichtig aus dem Schaft ziehen und etwas "unterfüttern" sodass der Abstand zum System wieder passt. Im zusammengebauten Zustand darf die Spannstange kein Spiel zum Schaft oder zum System haben (darf nicht lose rumklappern). Eine weitere Möglichkeit könnte die Befestigungsschraube des Federlagers sein. Diese liegt im Schaft plan auf (die vordere Abzugsbügel - Systemhalteschraube wird hier nach dem Einschäften festgeschraubt). Im Laufe der Jahrzehnte schwindet hier das Holz und der Abstand Schaft->System passt hier auch nicht mehr. Dann wird das Sicherungsblech etwas geklemmt und der Abzug nicht mehr freigegeben. Hier hilft es ein dünnes Blech (0,1- 0,2mm) unterzuglegen. Das Sicherungsblech selber kann auch gebrochen sein. Normal wird ja dieses vor dem Einbau des Systems über das Einhaken der Spannstange etwas (einige mm) in Richtung Laufmündung gezogen und gibt den Abzug frei. Wird der Lauf geknickt zieht eine Feder im Abzug das Sicherungsblech etwas in Richtung Schaftende und blockiert den Abzug (das Abzugszüngel wird dabei blockiert -> siehe auch verklemmtes Sicherungsblech). Das soll verhindern das bei abgeknicktem Lauf der Abzug betätigt werden kann. Das Sicherungsblech muss im ausgeschäfteten Zustand richtig in den Abzug und in die Spannstange eingehängt sein!

      Ich hoffe ich konnte helfen. Es gibt bestimmt noch einige Bilder hier oder im Netz. Das Blech kann man bei Gotha kaufen wenn es verfügbar ist.

      Gruß PlinKing
      Images
      • LGV.jpg

        75.51 kB, 483×600, viewed 10 times
    • Danke schon mal für die ausführlichen Antworten.

      es ist so, daß Kolben/Feder beim Laufknicken schon gespannt wird. Der Kolben rastet aber nicht ein. Das Sicherungsblech ist ok und funktioniert auch. Der Abzug ist nach dem Spannversuch gespannt und lässt sich auch auslösen ( klick) wenn der lauf wieder gerade eingerastet ist.

      wenn ich die schraube für das Abzugsgewicht (? ... hat klicks beim drehen) ganz rein drehe und dann spanne rastet der kolben ein, lässt sich ann aber am abzug nicht auslösen.
    • Hallo,

      mmh, dann scheint wohl wirklich was am Abzug defekt zu sein oder er ist evtl. doch nur falsch eingestellt? Hatte das in meinen Anfängen bei einer Diana 5G LP. Da habe ich zu viel rumgedreht das am Schluss nichts mehr ging :whistling: .
      Schau mal ins Lexikon, da findest du einen Link auf die Ex Zeichnungen Bedienungsanleitung usw.
      Notfalls einen gebrauchten Abzug besorgen?

      Viel Erfolg & Gruß PlinKing
    • ja es gibt zwei wetere, aber die scheinen keinen einfluss auf den Fangmechanismus zu haben.
      Ich habe die Abzugseinheit jetzt auseinander genommen und wieder zusammengesetzt. das war fummelkram. für mich nach wie vor unersichtlich. aber vielleicht ist der "Fanghaken" einfach etwas abgenutzt. ich weiß halt nicht wie weit Bolzen und Haken normaler weise ineinender greifen. hilft wohl nix. ist hinnüber.