Posts by Christian 1984

    Ich bin in meinem Landkreis der Einzige (Depp? :-)) gewesen, der eine Salutwaffe Steyr 1895 angemeldet hat. Dabei habe ich auf die Formulierung "insbesondere" vertraut, die vom Rechtsgedanken ja der Behörde das Ermessen einräumt, auch andere Bedürfnistatbestände als die drei Genannten zuzulassen. Ich nutze einen Steyr 1895 sportlich, der Salut sollte als Erstzteillager behalten werden.

    Leider sieht die Behörde nur die drei genannten Bedürfnistatbestände, eine Anfrage beim VDW meinerseit brachte keine neuen Erkenntnisse, außer die Möglichkeit Umbau auf Deko.

    Daher wird die "Waffe" nun diese Woche bei der Behörde abgegeben. Alle freien Teile habe ich allerdings ausgebaut. Übergeben wird Lauf, Verschlussträger, Verschlusskopf und Gehäuse. Bin mal gespannt ob die Behörde Einwände hat, aber dann soll sie eine Verfügung schreiben und das Regierungspräsidium muss über den Widerspruch entscheiden.

    Ja die schlauen halten einfach den Mund und ölen das Dingen schön ein ,verpacken es anständig und lassen es in irgendeiner Ritze verschwinden .


    Oder gehen in den Keller zum Schraubstock und der Flex und machen kurzen Prozess .


    Alles andere da hat man nur viel ärger mit .

    Aber das ist eben D ,da sind Knallprügel mittlerweile schon illegale Waffen :rolleyes:

    Da ist nur noch hinzuzufügen das es aber nur in neuen Waffenverbotszonen gilt.

    In den alten ,Hamburg Reeperbahn.... bleibt alles beim alten ,weder mit noch ohne Erlaubnis ,dort ist es untersagt.

    Falls die Waffe mit den Dias dann nicht gut harmoniert nützt es auch nix an den Diabolos herum zu fummeln.

    Das muss ich unterstreichen. Ich war auch überrascht wie sich ein Sortenwechsel in der Schießmaschine bemerkbar macht. Dabei wurden nur Matchdias getestet. Es ist aber auch richtig, dass das für einen Hobbyschützen mit seiner 100 € Flitsche völlig belanglos ist.

    Ich hatte mal eine Dose von den Umarex Flachkopf die gingen sowas von leicht in den Lauf ,dementsprechend waren auch die Streukreise über die ganze scheibe verteilt .


    Da gibts schon gewaltige unterschiede ,ich dachte erst das Gewehr ist kaputt .

    Ich hab all das nicht auf dem PC ,Virensoftware brauchts bei Windows 10 nicht mehr das macht Windows alles selbst ,und trotzdem ist das Forum manchmal extrem langsam.


    Teilweise muss man sogar fast eine Minute warten bis nach dem Anklicken etwas passiert.

    Machts bei mir nicht ich kann es zwar drehen aber es sieht genau so aus wie anders auch .

    Ja das ein oder andere wär noch schön ,das man bei einem Thema z.b. sieht wer als letztes geantwortet hat und nicht wer es vor 100 Jahren mal gestartet hat .

    Die Forenübersicht da waren irgendwie auch mehr informationen und nicht nur Anfängerfragen ,Schreckschuss,Co2.....


    Wenn man das noch ein wenig so hinbiegen könnte wie es mal war .


    Was mir auch aufgefallen ist das man wenn man auf ein Thema klickt immer bei Seite 1 ist und nicht wie immer automatisch auf die letzte Seite mit den neusten Beiträgen springt .

    Ich hab noch so meine Probleme ,am PC hab ich mir das Forum noch nicht angesehen aber auf dem Handy hat man die Rubriken aber man bekommt irgendwie weiter nichts angezeigt ,ich bin der Meinung das man vorher drunter immer was angezeigt bekommen hat ,jetzt muss man wissen welches Thema in welcher Rubrik gewesen ist .


    Wenn es denn ein Sensorsignal ist, das über den weißen Draht kommt, nützt es Dir wenig irgendeinen Akku mit 3 Anschlüssen zu finden. Du weißt ja nicht, was für ein Signal der Fremdakku auf dem 3. Draht führt.

    Stimmt auch wieder ,ich hatte gedacht das ist irgendwie genormt .


    Denn es gibt auch wieder Akkus die haben statt eines in Weiß eins in Grün .

    ... ein Temperatursensor mit nur einem Kabel? Hmm. Ist der original Akku denn defekt? Wenn ja, vorsichtig auspacken und schauen was dahinter steckt. Einen Sensor kann man auch umbauen.

    Defekt noch nicht ,die Betriebsdauer hat halt schon ganz schön nachgelassen .


    Da hab ich gedacht wird doch nicht so schwer sein so einen ollen Akku aufzutreiben .


    3 Kabel ,Rot,Schwarz,Weiß


    Maximal 5mm dick und halt irgendwas zwischen 1000 und 1300mah .


    Für jeden Mist gibts einen Akku zum Nachkaufen nur da sucht man sich einen Wolf .


    Einen 800mah hab ich gefunden der passen könnte ,die Laufzeit wär dann aber in etwa gleich lang wie jetzt ,der ist eigentlich für ein Gaming Headset.


    Die 3 Kabel umzulöten wär jetzt nicht das problem .

    Probieren. Nur das Laden wäre problematisch. Im schlimmsten Fall den Akku über einen Lipo-Lader laden.


    Gruß Play

    Dann ist das ja auch nix halbes und nichts ganzes .


    Das Radio läuft mit vollem Akku 15 Std. und ist mit dem Stecker auf der Platine eingesteckt ,an der Gehäuseausenseite ist der USB zum Laden.


    Muss man ja jedes mal das Ding außeinander schrauben .


    Wirds dann wohl doch auf den Müll fliegen .
    Sowas beklopptes zu bauen.
    Gehört eigentlich verboten.