Posts by Rakell


    Nochmal zum Absehen: warum ist denn der Abstand zwischen dem Zentrum und den 5en nur 4 Striche groß ? Von den 5en bis zu den 10en ist der Abstand tatsächlich 5 Einheiten. Und in welcher Maßeinheit sind die Zahlen ? Das verwirrt mich.

    Hast du Zoll bezahlen müssen ? Hab seit gestern das Schreiben von DHL Frankfurt. Wollen eine Rechnung.

    Es ist im tracking durch den Zoll und im DHL System. Da habe ich eine Zustellankündigung erhalten für Freitag. Das bedeutet für mich, dass es den grünen Aufkleber "Von zollamtlicher Behandlung befreit" beim Zoll bekommen hat und der DHL Mann es am Feitag einfach abliefert.

    Ich konnte das Ohhunt 2,75- 15 x 32 SF IR ZF heute mal ein wenig ausprobieren und habe es gegen mein Hawke Panorama 4-12x40 AO IR antreten lassen, welches ja etwa doppelt so teuer ist. ( ...........)


    Bei 12x Vergrößerung habe ich noch den Test gemacht wie weit sich die einzelnen Abständer der Dots unterscheiden. Wenn ich mit dem Ohhunt eine Zielscheibe anvisiere, die jeweils von 5 zu 5 geht, sind es bei dem Hawke etwa 2,5 Dots. Man kann es also mit einem Half Mil Dot Absehen vergleichen.

    Mich würde doch mal interessieren, was das nun für ein Absehen bei dem Ohhunt ist. Bisher dachte ich, dass es ein MoA Absehen ist. Dazu passt aber natürlich Half MilDot nicht, da 1 MilDot ja etwa 3,4 MoA ist. Wenn mein Ohhunt kommt, muss ich das auch mal mit einem MilDot Absehen vergleichen. Aber so ganz einfach ist das ja auch wieder nicht. Ich habe hier mal gepostet, wie ich die True MilDot Vergrößerung bei verschiedenen ZFs ermittelt habe. Da war alles mögliche von 8 bis 17fach dabei, in den seltensten Fällen aber die erwartete 10fach Vergrößerung.


    Man müsste also bei dem Hawke Panorama erstmal wissen bzw. ausmessen, wo die True MilDot Vergrößerung liegt. Dann auf diese Vergrößerung einstellen und dann mit dem Ohhunt vergleichen.

    Ich habe auch zwei SA und beide habe den Wackelauf bekommen. Den habe ich bei beiden aber beseitigt. Einfach mal googlen "Wackellauf beseitigen"... gibt gute Videos dazuu und ist wirklicheinfach zu beheben. Nur Mut .... geht ziemlich einfach.

    Ich denke auch, dass das mit schiefen Montagen zu tun hat. Ich hatte das auch schon mal. Da müssen die Montagen noch nicht mal so krass schief sei wie oben abgebildet. Klick das ZF doch mal auf mittig. Bedeutet: zähl mal am l/r Turm die Umdrehungen von Anschlag zu Anschlag und stell dann auf die Mitte der gezählten Umdrehungen ein. Schau mal, wo Du dann triffst. Natürlich dann nicht ganz mittig, aber wenn Du den Treffpunkt nur auf mittig klicken kannst, wenn Du den Verstellbereich schon weitgehend ausnutzt, dann stimmt was nicht. Wahrscheinlich mit der Montage. Oder mit der Fräsung der 11mm Schiene. Das glaube ich bei einer LGU aber eigentlich nicht.