Prellschlagdämpfung beim Haenel 312

  • Hallo zusammen, habe hier ein Haenel 312 von einem Bekannten bei mir unterstehen, da seine Frau keine Waffen im Haus haben will. Gelegendlich schieße ich natürlich auch damit. Das Gewehr soll ja ne Prellschlagdämpfung haben - kann man das wirklich als solche ansehen? Das Gewehr hier hat etwa den Prellschlag eines HW35. Ist das normal bei dem Gewehr? Soweit ich herausfinden konnte besteht die Prellschlagdämpfung aus einer Spiralfeder.

    :direx: BIG BROTHER IS WATCHING US :direx:

  • Vor drei Jahren habe ich ein Haenel 312 kpl. überholt.

    Die Prellschlagdämpfung besteht aus einer Feder und einem dicken Gummipuffer.

    Wenn alles frisch gemacht ist macht sich die Prellschlagdämpfung schon bemerkbar.




    Hier auf dem Bild sieht man das schön.

    Die Feder ist vergammelt und hat sich schon zur Hälfte in dem Gummipuffer eingegraben.

    Mit Dämpfung ist da halt nicht mehr viel...

    Gruß
    Andreas



    Nüchtern betrachtet war besoffen besser. ....

  • Super, vielen Dank!!! Jetzt kann ich auch mit den Ersatzteilen bei Gotha was anfangen. Und ne Zerlegeanleitung wie ich direkt an das Dämpfungssystem komme hab ich auch gefunden. Werd mich mal daran machen.

    :direx: BIG BROTHER IS WATCHING US :direx:

  • Hallo,



    Ist ne super Anleitung. Vielleicht hilft's Dir.

  • Hi Verodog, danke für den Hinweis, das war die Anleitung die ich gefunden habe.

    Ist schon der Wahnsinn wieviel Hilfe und professionelle Anleitungen ich für die verschiedensten Luftgewehre hier im Forum schon gefunden habe.


    Da ich freie Hand mit dem Gewehr habe, bin ich gespannt was es wieder können wird. Bis jetzt sind die Eratzteile ja wirklich erschwinglich.

    :direx: BIG BROTHER IS WATCHING US :direx:

  • So viele Ersatzteile habe ich auch nicht benötigt:


    - Pufferring (Gummi)

    - Druckfeder f. Gummi

    - Kolbenfeder (Standard)


    und die Tuning Kunststoffmanschette (Kolbendichtung) hatte ich mir noch gegönnt.


    Funktioniert wieder einwandfrei. :thumbup:

    Gruß
    Andreas



    Nüchtern betrachtet war besoffen besser. ....

  • Da das Gewehr sonst einwandfrei funktioniert, nur dieselt wie S.. werde ich vorraussichtlich sonst nur reinigen. Die Leistung ist mir mit über 8 J auch lieber als wenns drüber wäre. Danke nochmal für Eure Hilfe.

    :direx: BIG BROTHER IS WATCHING US :direx:

  • Hab gerade mal den Lauf demontiert - von dem Gummiring sind nurnoch Fragmente vorhanden. Morgen demontiere ich mal den Rest, vielleicht kommen doch noch n paar Teile dazu die ich austauschen darf. Viel kanns ja nicht sein :)

    :direx: BIG BROTHER IS WATCHING US :direx:

  • Das trifft sich ja gut !

    Vielleicht kann mir hier jemand weiterhelfen.

    Bei meinem 312 zeigt sich ein "Phänomen" für welches ich noch keine Erklärung habe...normal scheint es ja jedenfalls nicht zu sein ;-)


    Wenn mein 312 mal wieder ein paar Monate unbenutzt ist und ich es zum ersten mal über den Seitenspanner spanne, erkenne ich in der geöffneten Lademulde eine Hülse, die sich frei nach vorne und hinten Schieben lässt.

    Wenn ich sie Richtung Mündung drücke, spüre ich auch deutlich die Feder der vorhandenen Prellschlagdämpfung.


    Lade ich das Gewehr und gebe einen Schuss ab, verhält sich alles ganz normal und beim erneuten Spannen/Öffnen für den 2 Schuss ist diese bewegliche Hülse verschwunden - als ob sie sich während des Erstschusses wieder an die Richtige Stellung "gedrückt" hat.


    Mit welchem problemchen habe ich es hiermit zu tun?

    Ich stelle einmal ein paar Schnappschüsse zur Verdeutlichung mit ein und hoffe auf eure Meinungen bzw. euer Wissen.


    Vielen Dank vorab und viele Grüße,

    Basti







  • Da wird der Halteblock (vorne) lose sein, der normalweise das Spiel der Hülse begrenzt.

    Gruß
    Andreas



    Nüchtern betrachtet war besoffen besser. ....

  • Schau mal in die oben von Verodog verlinkte Anleitung. Auf dem 3. Bild zeigt der Pfeil auf einen Halteblock in dem man einen silbernen Stahlbolzen sieht. Diesen soll verhindern dass das was dir der Fall ist passiert. Entweder ist etwas nicht richtig fest verschraubt so dass der Halteblock nicht anliegt, oder der Stahlbolzen ist gebrochen.

    :direx: BIG BROTHER IS WATCHING US :direx:

  • AHA - schon ein Schritt weiter.

    Da liegt ja das Corpus delicti.

    gehe ich recht in der Annahme, dass dieses markierte Loch dann die Hülse EIGENTLICH mit dem Halteblock vereinen sollte?

    Eben durch den erwähnten Stahlbolzen?!


    Im Endeffekt müsste (wenn er denn fehlt) besagter Stahlbolzen doch schon bei Entnahme des Laufs aus dem Schaft ersichtlich sein, oder?


  • Schäfte das System aus, wenn der Halteblock komplett anliegt und der Stahlbolzen (linker Pfeil) fehlt ist es so wie du sagst. Liegt der Block nicht an, ziehe die Schraube fest bis dieser anliegt. Sollte der Block anliegen und der Bolzen nicht plan versenkt zu sehen sein ist dieser entweder nach unten gerutscht oder abgeschert. Der Bolzen sollte wenn alles richtig sitzt in der Nut des Anlagerings liegen.

    :direx: BIG BROTHER IS WATCHING US :direx:

  • So, alles mal auseinanderlegt und gesäubert. Kolbendichtung ist noch gut und die Feder etwas gesetzt aber kerzengerade. Statt den hier im Forum beschriebenen 190-195mm hat die Feder nur 180mm und erzeugt je nach Diabolosorte zwischen 7,5J und 8,5 J. Perfekt ! Dämpfungselemente werden bestellt.

    :direx: BIG BROTHER IS WATCHING US :direx:

  • Schäfte das System aus, wenn der Halteblock komplett anliegt und der Stahlbolzen (linker Pfeil) fehlt ist es so wie du sagst. Liegt der Block nicht an, ziehe die Schraube fest bis dieser anliegt. Sollte der Block anliegen und der Bolzen nicht plan versenkt zu sehen sein ist dieser entweder nach unten gerutscht oder abgeschert. Der Bolzen sollte wenn alles richtig sitzt in der Nut des Anlagerings liegen.

    JUHU !!!

    Eben ausgeschäftet und sofort festgestellt, dass besagter silberner Stahlbolzen nicht ganz versekt war.

    Hülse also nach hinten gedrückt, Stahlbolzen bündig versenkt - schon ist die Hülse wieder da, wo sie hingehört !

    VIELEN DANK !


    ABER (ja, ich bin Laie, bastel sehr ungerne an meinen Schätzchen herum, da mir einfach das Wissen fehlt - dementsprechend peinlich ist mir das ganze auch...):


    Lauf also wieder in den Schaft geschraubt und bereit für einen Probeschuss - dachte ich.

    Ich spanne also problemlos, lege Diabolo ein und stelle fest, dass sich der Spannhebel nicht mehr leicht einklinken lässt.

    Es würde mit Gewalt gehen - bringt aber ja auch nix.

    Es fehlen knapp 2cm.


    Irgendwie habe ich nun das gefühl, das markierte kleine Teilchen drückt gegen die Spannerleiste.

    Gehört das da überhaupt so hin?


    Wohlgemerkt, ich habe am System/Lauf nicht auseinander genommen oder dergleichen.


    Was kann das denn nun wieder sein?

    So eng liegt Freud' und Leid beieinander.


    Gruß,

    Basti


  • reinwan1

    Auch Dir natürlich besten Dank !


    Ich habe mal noch Schnappschüsse vom gesamten Patienten gemacht - das kann ja nur ne Kleinigkeit sein, ging ja auch davor tadellos :D

    Das Sicherungsblech lässt sich frei hin und her schieben und arretiert je nach Position den Abzug (das soll ja wohl auch so sein?).


    Das Stück ist jetzt quasi gespannt.

    Den eingesetzten Diabolo habe ich sicherheitshalber mal aus dem Lauf genommen ;-)


    Wenn ihr noch Detailansichten etc. braucht - lasst mich das bitte wissen.





  • Ohh, das Problem kenne ich. Hatte ich als ich den Druckpunkt am Abzug fein einstellen wollte und das Schräubchen wohl zu weit eingedreht hatte. Der Spannbügel lies sich mit mäßiger Gewalt zwar schließen aber das Gewehr lies sich nicht mehr abschlagen. Bitte mich nicht hauen, aber das einzige was half war ein beherzter Schlag mit dem Handballenauf den Spannhebel (an der Stelle wo die Sicherung ((das Silberne Hebelchen)) blockiert). Achtung - der Schuss löst dann sofort aus.

    :direx: BIG BROTHER IS WATCHING US :direx:

  • Ohh, das Problem kenne ich. Hatte ich als ich den Druckpunkt am Abzug fein einstellen wollte und das Schräubchen wohl zu weit eingedreht hatte. Der Spannbügel lies sich mit mäßiger Gewalt zwar schließen aber das Gewehr lies sich nicht mehr abschlagen. Bitte mich nicht hauen, aber das einzige was half war ein beherzter Schlag mit dem Handballenauf den Spannhebel (an der Stelle wo die Sicherung ((das Silberne Hebelchen)) blockiert). Achtung - der Schuss löst dann sofort aus.

    Das habe ich auch schonmal woanders gelesen und probiert - ohne Erfolg, es bewegt sich nix und ein Schuss löst sich auch nicht.

    Eben genau dieses silbere Hebelchen erscheint auch mir als der Grund, warum sich der Spannhebel (warum auch immer-ohne Veränderung...) nicht mehr schließen/einrasten lässt.


    Das Hebelchen hüpfte dann quasi wieder ins System zurück?


    Muss doch noch eine andere Möglichkeit geben, dass zu beheben? :D

  • Vieleicht weiß jemand ne bessere Lösung, aber dieses Hebelchen ist die Ursache. Verursacht hatte ich das Problem durch Verstellung der hinteren Abzugseinstellung.

    :direx: BIG BROTHER IS WATCHING US :direx: