Forum. Detaillierte Anleitungen werden wertlos.

  • Hallo,


    Habe meine Diana 50 Teile vom brünieren zurück und wollte
    die Links zum Zerlegen/Zusammenbau der technisch baugleichen
    Modelle D35 und D27 aufmachen.


    Die Links gehen zwar auf, aber nicht mal alle Bilder werden geladen.
    Die Ladeanzeige dreht und dreht und man wird automatisch nach
    Schließen des Beitrages aus dem Forum ausgesperrt.


    Die übliche Not found / Zeitüberscheitungs-Sache. :cursing:


    Passiert mir auch, wenn ich in eine meiner Reparaturanleitungen
    schaue, um Kollegen Bilder oder Tips zu verlinken.


    Das reklamiere ich und andere jetzt schon seit Wochen, aber es
    ändert sich nichts, man bekommt nicht einmal eine Antwort oder eine
    Erklärung dafür.


    Eigentlich ist das Forum somit wertlos, was das eigentliche Thema
    Technik, Reparatur, Tips und Tricks angeht.


    Für den Laberthread und andere Bla-Bla-Themen brauche ich kein
    Forum.


    Wäre es evtl. mal möglich, dass jemand vom Forenbetreiber sich
    das mal anschaut und idealerweise auch behebt?


    So macht es weinig Sinn, etwas entsprechendes einzustellen oder
    einen Anleitungs-Thread aufzusuchen.


    liebe Grüsse ... Patrick

  • Passiert das nach 24 Uhr?
    Da ist es bei mir auch unerträglich.
    Unser Provider hat anscheinend die Firewall in die USA verlegt.
    Vielleicht könnte das ein Grund sein. Was haben denn die anderen
    so bemerkt in letzter Zeit?

  • Passiert das nach 24 Uhr?

    Das passiert unabhängig von der Uhrzeit.
    Und zwar immer dann, wenn man ältere Threads mit vielen Bildern aufruft.
    Hier hatte ich mal ein paar Links angesammelt:
    Fatal Error


    Achja, das passiert NUR und AUSSCHLIEßLICH in diesem Forum.
    Egal ob Explorer, Firefox, Chrome, Edge, Mobile Browser. Über LAN, WLAN. Am Laptop oder Workstation.
    Unter Windows 7 und Windows 10.
    Also wohl tatsächlich Threadabhängig,

  • Hallo,


    die Zeit spielt keine Rolle.


    Es ist abhängig von der Größe der Beiträge bzw. von der Anzahl der Bilder.
    Nehme ich jedenfalls mal an.


    Habe es zuhause und im Geschäft probiert.
    Auf Opera, Crome, dem ie und Firefox. Überall das Gleiche.


    Ein Zugriff auf reichlich bebilderte Anleitungs-Threads ist im Prinzip
    nicht mehr möglich.


    Selbst wenn man eine Textstelle, oder ein Bild findet, zum Verlinken
    reicht es nimmer. Schon ist man wieder gesperrt.


    liebe Grüsse ... Patrick

  • Hier hatte ich mal ein paar Links angesammelt:
    Fatal Error

    Ich habe es gerade mit diesem Link probiert. Die Seite wurde geladen, jedoch dauerte es bei folgenden Bildern länger. "Diese WEB Seite ist nicht erreichbar" hieß es danach für einen längeren Zeitraum, wenn ich ins Forum wollte.


    Liebe Grüße Udo

    Die friedlichsten Menschen,
    die mir bis jetzt begegneten,
    waren bewaffnet!

  • Moin!
    Ich hatte es, glaube ich, in einem anderen Thread schon mal geschrieben, das ich vermute das die Firewall bei dem erhöhtem Datenvolumen beim Abruf der Bilder von einem Angriff ausgeht und einen daher temporär sperrt.
    Irgendwann gabs ja diesen "Forum lahmt nach 24:00Uhr" Thread. Da war das auch schon Thema, ging dann aber (mal wieder) unter!

  • Gibt es denn betreffend der nicht mehr verwendbaren Threads
    schon eine neue Erkenntnis?


    Wäre sehr hilfreich, wenn ich einen der entsprechenden
    Anleitungen öffnen könnte, um mein D50 Projekt endlich
    abschließen zu können.


    Was ich mich frage ist, warum ein zwei oder dreiseitiger
    Reparatur-Thread mit irgendwelchen 20-30 Bilder sich nicht
    mehr verwenden lässt, ein Witze-Thread z.B. mit über 500
    Seiten und unzähligen Bildern, Links und Videos klaglos
    funktioniert.


    Woran liegt's?


    liebe Grüsse ... Patrick

  • Schade.


    Aber vielleicht hilft es ja bei der Fehlersuche, sich
    die großen Threads (Witze-, Laber- usw.) anzusehen
    und mit denen in der Reparatur-Rubrik zu vergleichen.


    Irgendwo muss doch da eine Differenz sein, sonst würden
    die Fachfremden Threads doch auch nicht laufen.


    liebe Grüsse ... Patrick

  • Ich bin da absoluter Laie. Könnte mir vielleicht vorstellen, dass viel frequentierte
    Threats eventuell von einem Algorythmus in einer Art Cache abgelegt werden,
    damit sie schneller geladen werden können. Aber wie gesagt... reine Spekulation.

  • Hallo,


    da meine Beiträge meist auch etwas länger waren geht es hier genauso wie beschrieben, alles unvollständig und anschließend gesperrt.


    Ist irgendwie schade da ja eine Menge Arbeit darin steckt.


    mit freundlichen Grüßen,


    FrankDie

  • vielleicht kann sich mal ein Admin dazu äussern? :saint:

    Bei Asterix würde man mich Treffnix nennen :P

  • Was ich mich frage ist, warum ein zwei oder dreiseitiger
    Reparatur-Thread mit irgendwelchen 20-30 Bilder sich nicht
    mehr verwenden lässt, ein Witze-Thread z.B. mit über 500
    Seiten und unzähligen Bildern, Links und Videos klaglos
    funktioniert.


    Der Fehler ist nicht von einem Thread, sondern ist nur von einer angezeigten Seite abhängig. Jede volle Seite besteht aus 20 Beiträgen.
    Stehen in den 20 Beiträgen nur blabla, passiert überhaupt nichts. Sind aber in einer Seite (in den 20 Beiträgen) viele Fotos enthalten, meckert die Einstellung der Forensoftware.


    Diese Probleme gab es mit der alten Forensoftware nicht und sollten auch mit der neuen Forensoftware beherrschbar sein.



    vielleicht kann sich mal ein Admin dazu äussern?


    Da hat sich schon früher einmal ein Admin dazu geäußert, in dem Sinn, dass die Admin dies wohl melden können, aber nicht ändern.
    So zumindest habe ich es damals verstanden. Ist aber schon ca. ein Jahr her!

    Grüße

  • Stehen in den 20 Beiträgen nur blabla, passiert überhaupt nichts. Sind aber in einer Seite (in den 20 Beiträgen) viele Fotos enthalten, meckert die Einstellung der Forensoftware

    Und warum tritt dieses Phänomen dann nicht im Foto Thread auf ?(

  • Ich habe mir jetzt nur mal die ersten 5 Seiten von deinem Foto-Link ansgeschaut,
    vergleich die mal mit dem Inhalt von dem Link:

    Hier hatte ich mal ein paar Links angesammelt:
    Fatal Error

    --> diesen Link aus "Fatal Error": Art. Nr.6 Diana 50


    Sorry, aber ich schaffe es nicht einmal den Link hier einzufügen :S