Umarex SA-10: Zerlegehebel ohne Funktion?

  • Hallo ans Forum,


    Ich habe heute meine neue SA-10 erhalten und beim Durchtesten festgestellt, dass der Zerlegehebel keinerlei Funktion aufweist. In Videos ist zu sehen, dass der Hebel nach unten geklappt werden kann, dann lässt sich der Schlitten nach hinten ziehen, anheben und nach vorne abziehen. Das geht bei meiner nicht. Der Hebel lässt sich betätigen, aber das Abziehen funktioniert nicht.


    Nun habe ich gelesen, dass es wohl häufiger Probleme mit diesem Hebel gab. Kann es sein,. dass Umarex das Ganze jetzt blockiert hat, um das Sicherheitsproblem zu umgehen? Oder sollte ich die Waffe reklamieren?


    Dank im Voraus für Eure Antworten


    Jens

    --------------------------------------------------------------------------------------------------

    Taktik besteht darin, zu wissen, was zu tun ist, wenn etwas zu tun ist. Strategie besteht darin, zu wissen, was zu tun ist, wenn nichts zu tun ist.


  • Das ist am Anfang verdamt schwehr. War bei meiner auch so. Du musst die Gewindeschraube am Lauf vorn abschrauben,dann den Zerlegehebel nach unten und dann mit viel Kraft den Schlitten nach hinten oben ziehen. Ist am Anfang etwas hakelig,aber beim zweiten oder dritten mal wird es dann besser. Wenn es garnicht geht,dann zurück zum Händler.
    Schönen Sonntag


    Gruß Micha

  • Danke für den Hinweis :thumbup: .


    Habe mich jetzt mal getraut und richtig dran gerissen – es hat funtioniert! Und es stimmt auch: Es wird danach einfacher. Ist das eigentlich richtig, dass da nirgendwo auch nur ein µg Fett dran ist?


    Gruß
    Jens


    EDIT: Bemerkenswert finde ich auch, dass dieser Zerlegehebel in der Gebrauchsanleitung mit keinem Wort erwähnt wird ?( .

    --------------------------------------------------------------------------------------------------

    Taktik besteht darin, zu wissen, was zu tun ist, wenn etwas zu tun ist. Strategie besteht darin, zu wissen, was zu tun ist, wenn nichts zu tun ist.


    Edited once, last by Qualther ().

  • War bei meiner auch so,aber richtig ist das nicht.
    Hab alles leicht Gefettet und Läuft problemlos.
    Das einzige was mich stört,ist das die Kimme nicht einstellbar ist.


    Gruß Micha

  • ist war das es sehr schwierig sein kann,aber hast du ihn 3 mal zerlegt warum auch immer. Macht schon fun. Mit der Zieleinrichtung ist es wirklich ein Problem,ich muss auf 7m bei einer 12 Scheibe 7uhr auf 10-11 Ring halten dann treffe ich Fleck